Répondre à: format .mba

#830 Répondre

Karin

Salut Sandrine,

regardez sur le menu

Plan

-> Plans visibles

-> dans la fenêtre suivante, il faut décocher l´option tout en bas (je pense que c´est « griser les plans inactifs »)

Regardez aussi dans les options du projet (menu Fichier) si vous avez selectionné la bonne échelle

cordialement :-)

Donner Votre Avis
Donnez une note de 0 à 5 :
  (0 étant le minimum et 5 le maximum)
1 + 1 =