format .mba

Ce sujet a 2 réponses, 1 participant et a été mis à jour par  Karin, il y a 9 mois.

  • Auteur
    Articles
  • #817 Répondre

    GASPARI

    Bonjour, je n arrive pas à rentrer un plan dans créative lines , je n ai pas le format mba pourtant dans l aide on dit que le programme le crée automatiquement.

     

    Merci de m’aider.

     

    Sandrine G.

  • #818 Répondre

    GASPARI

    Je viens de trouver mais le plan est plus petit et gris clair ???

     

  • #830 Répondre

    Karin

    Salut Sandrine,

    regardez sur le menu

    Plan

    -> Plans visibles

    -> dans la fenêtre suivante, il faut décocher l´option tout en bas (je pense que c´est « griser les plans inactifs »)

    Regardez aussi dans les options du projet (menu Fichier) si vous avez selectionné la bonne échelle

    cordialement :-)

Répondre à: format .mba
Vos informations:




Donner Votre Avis
Donnez une note de 0 à 5 :
  (0 étant le minimum et 5 le maximum)
1 + 1 =